CVE-2010-5069 (retired)

Priority
Description
The Cascading Style Sheets (CSS) implementation in Google Chrome 4 does not
properly handle the :visited pseudo-class, which allows remote attackers to
obtain sensitive information about visited web pages via a crafted HTML
document. NOTE: this may overlap CVE-2010-2264.
Notes
jdstrandno information available. Ignoring for now. Will re-open when new
information becomes available.
Package
Upstream:ignored
More Information

Updated: 2019-10-09 07:34:40 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)