CVE-2010-4493 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 8.0.552.215 allows
remote attackers to cause a denial of service via vectors related to the
handling of mouse dragging events.
Assigned-to
fta
Package
Upstream:released (8.0.552.215)
Package
Upstream:released (1.2.7)
More Information

Updated: 2019-03-26 11:54:16 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)