CVE-2010-4490 (retired)

Priority
Description
Google Chrome before 8.0.552.215 allows remote attackers to cause a denial
of service (application crash) or possibly have unspecified other impact
via malformed video content that triggers an indexing error.
Assigned-to
fta
Notes
Package
Upstream:released (8.0.552.215)
More Information

Updated: 2019-10-09 07:34:23 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)