CVE-2010-4487 (retired)

Priority
Description
Incomplete blacklist vulnerability in Google Chrome before 8.0.552.215 on
Linux and Mac OS X allows remote attackers to have an unspecified impact
via a "dangerous file."
Assigned-to
fta
Package
Upstream:released (8.0.552.215)
More Information

Updated: 2019-03-26 11:54:15 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)