CVE-2010-4485 (retired)

Priority
Description
Google Chrome before 8.0.552.215 does not properly restrict the generation
of file dialogs, which allows remote attackers to cause a denial of service
(reduced usability and possible application crash) via a crafted web site.
Assigned-to
fta
Package
Upstream:released (8.0.552.215)
More Information

Updated: 2019-08-23 08:41:52 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)