CVE-2010-4484 (retired)

Priority
Description
Google Chrome before 8.0.552.215 does not properly handle HTML5 databases,
which allows attackers to cause a denial of service (application crash) via
unspecified vectors.
Assigned-to
fta
Package
Upstream:released (8.0.552.215)
More Information

Updated: 2019-03-26 11:54:14 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)