CVE-2010-4201 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 7.0.517.44 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving text control selections.
Package
Upstream:released (7.0.517.44)
More Information

Updated: 2019-08-23 08:41:42 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)