CVE-2010-4197 (retired)

Priority
Description
Use-after-free vulnerability in WebKit, as used in Google Chrome before
7.0.517.44, webkitgtk before 1.2.6, and other products, allows remote
attackers to cause a denial of service or possibly have unspecified other
impact via vectors involving text editing.
Assigned-to
micahg
Package
Upstream:released (7.0.517.44)
Package
Upstream:released (1.2.6)
More Information

Updated: 2019-03-26 11:53:57 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)