CVE-2010-4036 (retired)

Priority
Description
Google Chrome before 7.0.517.41 does not properly handle the unloading of a
page, which allows remote attackers to spoof URLs via unspecified vectors.
Assigned-to
fta
Notes
Package
Upstream:released (7.0.517.41)
More Information

Updated: 2019-10-09 07:33:46 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)