CVE-2010-3375

Priority
Description
qtparted has insecure library loading which may allow arbitrary code
execution
Notes
Package
Upstream:released (0.4.5-8)
Ubuntu 14.04 ESM (Trusty Tahr):DNE
More Information

Updated: 2019-12-05 20:55:36 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)