CVE-2010-3247 (retired)

Priority
Description
Google Chrome before 6.0.472.53 does not properly restrict the characters
in URLs, which allows remote attackers to spoof the appearance of the URL
bar via homographic sequences.
Notes
 mdeslaur> chromium-specific
Package
Upstream:released (6.0.472.53)
More Information

Updated: 2019-08-23 08:40:00 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)