CVE-2010-3089

Priority
Description
Multiple cross-site scripting (XSS) vulnerabilities in GNU Mailman before
2.1.14rc1 allow remote authenticated users to inject arbitrary web script
or HTML via vectors involving (1) the list information field or (2) the
list description field.
Notes
mdeslaurfixed in debian 1:2.1.13-4.1
More Information

Updated: 2019-12-05 20:55:28 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)