CVE-2010-2898 (retired)

Priority
Description
Google Chrome before 5.0.375.125 does not properly mitigate an unspecified
flaw in the GNU C Library, which has unknown impact and attack vectors.
Package
Upstream:released (5.0.375.125)
More Information

Updated: 2019-03-26 11:52:34 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)