CVE-2010-2651 (retired)

Priority
Description
The Cascading Style Sheets (CSS) implementation in Google Chrome before
5.0.375.99 does not properly perform style rendering, which allows remote
attackers to cause a denial of service (memory corruption) or possibly have
unspecified other impact via unknown vectors.
Notes
Package
Upstream:released (5.0.375.99)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (2.4.9-2ubuntu2)
More Information

Updated: 2019-10-09 07:32:23 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)