CVE-2010-1673

Priority
Description
A cross-site scripting (XSS) vulnerability in ikiwiki before 3.20101112
allows remote attackers to inject arbitrary web script or HTML via a
comment.
Notes
Package
Upstream:released (3.20101112)
More Information

Updated: 2019-12-05 20:54:58 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)