CVE-2010-1500 (retired)

Priority
Description
Google Chrome before 4.1.249.1059 does not properly support forms, which
has unknown impact and attack vectors, related to a "type confusion error."
More Information

Updated: 2019-03-26 11:51:27 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)