CVE-2010-0747

Priority
Description
drbd8 allows local users to bypass intended restrictions for certain
actions via netlink packets, similar to CVE-2009-3725.
Notes
Package
Source: drbd8 (LP Ubuntu Debian)
Upstream:released (2:8.3.7-1)
More Information

Updated: 2020-09-10 01:34:59 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)