CVE-2010-0655 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 4.0.249.78 allows
user-assisted remote attackers to cause a denial of service (application
crash) or possibly execute arbitrary code via vectors involving the display
of a blocked popup window during navigation to a different web site.
Package
Upstream:needs-triage
More Information

Updated: 2019-08-23 08:37:30 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)