CVE-2010-0400

Priority
Description
SQL injection vulnerability in lib/user.php in mahara 1.0.4 allows remote
attackers to execute arbitrary SQL commands via a username.
Notes
Package
Upstream:released (1.0.14, 1.1.8, 1.2.4)
More Information

Updated: 2020-03-18 22:02:26 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)