CVE-2009-4497 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in LXR Cross Referencer 0.9.5 and
0.9.6 allows remote attackers to inject arbitrary web script or HTML via
the i parameter to the ident program.
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Updated: 2019-03-26 11:49:54 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)