CVE-2009-2562

Priority
Description
Unspecified vulnerability in the AFS dissector in Wireshark 0.9.2 through
1.2.0 allows remote attackers to cause a denial of service (crash) via
unknown vectors.
Notes
Package
Upstream:needs-triage
Package
Upstream:released (1.2.1, 1.0.9)
More Information

Updated: 2020-09-10 01:30:29 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)