CVE-2009-2343

Priority
Description
Cross-site scripting (XSS) vulnerability in people.php in Zoph before
0.7.0.6 allows remote attackers to inject arbitrary web script or HTML via
unspecified vectors. NOTE: some of these details are obtained from third
party information.
Notes
Package
Source: zoph (LP Ubuntu Debian)
Upstream:released (0.7.0.6)
More Information

Updated: 2020-09-10 01:30:10 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)