CVE-2009-1732 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in admin/usermanager in IPplan
4.91a allows remote attackers to inject arbitrary web script or HTML via
the grp parameter.
Package
Upstream:released (4.91a-1.1)
More Information

Updated: 2019-08-23 08:35:54 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)