CVE-2009-1364 (retired)

Priority
Description
Use-after-free vulnerability in the embedded GD library in libwmf 0.2.8.4
allows context-dependent attackers to cause a denial of service
(application crash) or possibly execute arbitrary code via a crafted WMF
file.
Package
Upstream:released (0.2.8.4-6.1)
More Information

Updated: 2019-03-26 11:47:45 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)