CVE-2009-0501 (retired)

Priority
Description
Unspecified vulnerability in the Calendar export feature in Moodle 1.8
before 1.8.8 and 1.9 before 1.9.4 allows attackers to obtain sensitive
information and conduct "brute force attacks on user accounts" via unknown
vectors.
Package
Upstream:released (1.9.4)
More Information

Updated: 2019-03-26 11:47:07 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)