CVE-2008-7224

Priority
Description
Buffer overflow in entity_cache in ELinks before 0.11.4rc0 allows remote
attackers to cause a denial of service (crash) via a crafted link.
Assigned-to
jdstrand
Package
Upstream:released (0.11.3-1)
More Information

Updated: 2019-03-19 11:48:37 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)