CVE-2008-6838

Priority
Description
Cross-site scripting (XSS) vulnerability in search.php in Zoph 0.7.2.1
allows remote attackers to inject arbitrary web script or HTML via the _off
parameter. NOTE: the provenance of this information is unknown; the
details are obtained solely from third party information.
Notes
mdeslaurupstream says this is a dupe of CVE-2008-3258
Package
Source: zoph (LP Ubuntu Debian)
Upstream:ignored
More Information

Updated: 2020-09-10 01:04:56 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)