CVE-2008-6837

Priority
Description
SQL injection vulnerability in Zoph 0.7.2.1 allows remote attackers to
execute arbitrary SQL commands via unspecified vectors, a different issue
than CVE-2008-3258. NOTE: the provenance of this information is unknown;
the details are obtained solely from third party information.
Notes
mdeslaurupstream could not reproduce this issue, ignoring
Package
Source: zoph (LP Ubuntu Debian)
Upstream:released (0.8.0.1-1)
More Information

Updated: 2020-09-10 01:04:56 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)