CVE-2008-4553 (retired)

Priority
Description
qemu-make-debian-root in qemu 0.9.1-5 on Debian GNU/Linux allows local
users to overwrite arbitrary files via a symlink attack on temporary files
and directories.
Package
Source: qemu (LP Ubuntu Debian)
Upstream:released (0.9.1-5)
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:45:23 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)