CVE-2008-3823

Priority
Description
Cross-site scripting (XSS) vulnerability in MIME/MIME/Contents.php in the
MIME library in Horde 3.2.x before 3.2.2 allows remote attackers to inject
arbitrary web script or HTML via the filename of a MIME attachment in an
e-mail message.
Notes
Package
Upstream:released (3.2.2)
More Information

Updated: 2020-03-18 21:58:36 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)