CVE-2008-3258

Priority
Description
Multiple SQL injection vulnerabilities in Zoph before 0.7.0.5 allow remote
attackers to execute arbitrary SQL commands via unspecified vectors.
Notes
Package
Source: zoph (LP Ubuntu Debian)
Upstream:released (0.7.1)
More Information

Updated: 2020-09-10 00:43:06 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)