CVE-2008-2553

Priority
Description
Cross-site scripting (XSS) vulnerability in Slashdot Like Automated
Storytelling Homepage (Slash) (aka Slashcode) R_2_5_0_94 and earlier allows
remote attackers to inject arbitrary web script or HTML via the userfield
parameter.
Package
Source: slash (LP Ubuntu Debian)
Upstream:needed
More Information

Updated: 2019-03-19 11:46:17 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)