CVE-2008-2051 (retired)

Priority
Description
The escapeshellcmd API function in PHP before 5.2.6 has unknown impact and
context-dependent attack vectors related to "incomplete multibyte chars."
More Information

Updated: 2019-03-26 11:43:55 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)