CVE-2008-1996 (retired)

Priority
Description
licq before 1.3.6 allows remote attackers to cause a denial of service
(file-descriptor exhaustion and application crash) via a large number of
connections.
Notes
Package
Source: licq (LP Ubuntu Debian)
Upstream:released (1.3.6)
More Information

Updated: 2019-10-09 07:10:47 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)