CVE-2008-1236 (retired)

Priority
Description
Multiple unspecified vulnerabilities in Mozilla Firefox before 2.0.0.13,
Thunderbird before 2.0.0.13, and SeaMonkey before 1.1.9 allow remote
attackers to cause a denial of service (crash) and possibly execute
arbitrary code via unknown vectors related to the layout engine.
Package
Upstream:released (2.0.0.13)
Package
Upstream:released (1.1.9)
Package
Upstream:released (2.0.0.13)
Package
Upstream:needs-triage
Package
Upstream:needed
Package
Upstream:released (1.1.9)
Package
Upstream:released (2.0.0.13)
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:43:22 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)