CVE-2008-1195 (retired)

Priority
Description
Unspecified vulnerability in Sun JDK and Java Runtime Environment (JRE) 6
Update 4 and earlier and 5.0 Update 14 and earlier; and SDK and JRE
1.4.2_16 and earlier; allows remote attackers to access arbitrary network
services on the local host via unspecified vectors related to JavaScript
and Java APIs.
Package
Upstream:released (2.0.0.13)
Package
Upstream:needed
Package
Upstream:needed
More Information

Updated: 2019-08-23 08:32:39 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)