CVE-2008-0947

Priority
Description
Buffer overflow in the RPC library used by libgssrpc and kadmind in MIT
Kerberos 5 (krb5) 1.4 through 1.6.3 allows remote attackers to execute
arbitrary code by triggering a large number of open file descriptors.
Assigned-to
kees
Package
Source: krb5 (LP Ubuntu Debian)
Upstream:pending (1.6.4)
More Information

Updated: 2019-03-19 11:45:23 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)