CVE-2007-6450

Priority
Description
The RPL dissector in Wireshark (formerly Ethereal) 0.9.8 to 0.99.6 allows
remote attackers to cause a denial of service (infinite loop) via unknown
vectors.
Notes
Package
Upstream:released (0.99.7)
More Information

Updated: 2020-09-10 00:33:44 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)