CVE-2007-5959

Priority
Description
Multiple unspecified vulnerabilities in Mozilla Firefox before 2.0.0.10 and
SeaMonkey before 1.1.7 allow remote attackers to cause a denial of service
(crash) and possibly execute arbitrary code via unknown vectors that
trigger memory corruption.
Package
Upstream:released (2.0.0.10)
More Information

Updated: 2019-03-19 11:44:18 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)