CVE-2007-5372

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"NOT FOR US - LedgerSMB 1.0.0 through 1.2.7 and (b) DWS Systems SQL-Ledger 2.x"
More Information

Updated: 2020-10-28 16:59:34 UTC (commit 61c466688be673cb43da2af6d4295f1a01fd7ad1)