CVE-2007-5000

Priority
Description
Cross-site scripting (XSS) vulnerability in the (1) mod_imap module in the
Apache HTTP Server 1.3.0 through 1.3.39 and 2.0.35 through 2.0.61 and the
(2) mod_imagemap module in the Apache HTTP Server 2.2.0 through 2.2.6
allows remote attackers to inject arbitrary web script or HTML via
unspecified vectors.
Notes
jdstrandredhat has patch for all releases now
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-12-05 20:45:01 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)