CVE-2007-3905 (retired)

Priority
Description
SQL injection vulnerability in Zoph before 0.7.0.1 might allow remote
attackers to execute arbitrary SQL commands via the _order parameter to (1)
photos.php and (2) edit_photos.php.
Package
Source: zoph (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-09-19 15:09:02 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)