CVE-2007-3735 (retired)

Priority
Description
Multiple unspecified vulnerabilities in the JavaScript engine in Mozilla
Firefox before 2.0.0.5 and Thunderbird before 2.0.0.5 allow remote
attackers to cause a denial of service (crash) via unspecified vectors that
trigger memory corruption.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:40:54 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)