CVE-2007-3113

Priority
Description
Cacti 0.8.6i, and possibly other versions, allows remote authenticated
users to cause a denial of service (CPU consumption) via a large value of
the (1) graph_height or (2) graph_width parameter, different vectors than
CVE-2007-3112.
Assigned-to
iamfuzz
Notes
Package
Source: cacti (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-12-05 20:43:32 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)