CVE-2007-2451 (retired)

Priority
Description
Unspecified vulnerability in drivers/crypto/geode-aes.c in GEODE-AES in the
Linux kernel before 2.6.21.3 allows attackers to obtain sensitive
information via unspecified vectors.
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:40:14 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)