CVE-2007-0999

Priority
Description
Format string vulnerability in Ekiga 2.0.3, and probably other versions,
allows remote attackers to execute arbitrary code via unspecified vectors,
a different vulnerability than CVE-2007-1006.
Package
Source: ekiga (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-19 11:41:29 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)