CVE-2007-0910

Priority
Description
Unspecified vulnerability in PHP before 5.2.1 allows attackers to "clobber"
certain super-global variables via unspecified vectors.
Package
Source: php5 (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-19 11:41:27 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)