CVE-2007-0857

Priority
Description
Multiple cross-site scripting (XSS) vulnerabilities in MoinMoin before
1.5.7 allow remote attackers to inject arbitrary web script or HTML via (1)
the page info, or the page name in a (2) AttachFile, (3) RenamePage, or (4)
LocalSiteMap action.
Package
Source: moin (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-19 11:41:24 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)