CVE-2007-0775 (retired)

Priority
Description
Multiple unspecified vulnerabilities in the layout engine in Mozilla
Firefox before 1.5.0.10 and 2.x before 2.0.0.2, Thunderbird before
1.5.0.10, and SeaMonkey before 1.0.8 allow remote attackers to cause a
denial of service (crash) and potentially execute arbitrary code via
certain vectors.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:39:22 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)