CVE-2007-0772 (retired)

Priority
Description
The Linux kernel 2.6.13 and other versions before 2.6.20.1 allows remote
attackers to cause a denial of service (oops) via a crafted NFSACL 2 ACCESS
request that triggers a free of an incorrect pointer.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:39:22 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)